在线检测未来函数

通达信超跌短线战法选股指标公式

来源:Internet,编辑:股旁网,2014-05-18

A1:=REF(C,2)/REF(C,3)>=1.097;
A2:=REF(C,2)/REF(C,1)>=1.097;
A3:=REF(C,1)/C>=1.06;
XG:A1 AND A2 AND A3;

通达信超跌短线战法选股指标公式

 

相关文章