在线检测未来函数

通达信巨龙出水指标公式

来源:Internet,编辑:股旁网,2014-05-21

N:=10;
VAR1:=REF(CLOSE,1);
VAR2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
VAR3:=(CLOSE-VAR1)*VAR2;
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,10,1);
VAR6:=SMA(VAR4,20,1);
LON: VAR5-VAR6;
LONMA: MA(LON,N);

通达信巨龙出水指标公式

 

相关文章