在线检测未来函数

同花顺涨门人指标公式

来源:Internet,编辑:股旁网,2014-05-26

N1:=3;
N2:=5;
N3:=13;
LC := REF(CLOSE,1);
强弱指标$1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
多空指标$2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
多空轴$3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;
多方警戒线:20;
空方警戒线:80;

同花顺涨门人指标公式

 

相关文章