在线检测未来函数

同花顺越简单越有效主图指标公式

来源:Internet,编辑:股旁网,2014-05-27

MA5:MA(CLOSE,5);
MA24:MA(CLOSE,24);
DRAWICON(CROSS(MA5,MA24),L,1);
MA72:MA(CLOSE,72);
DRAWICON(CROSS(MA24,MA72),L,1);

同花顺越简单越有效主图指标公式

 

相关文章