在线检测未来函数

大智慧主散互斗指标公式

来源:Internet,编辑:股旁网,2014-05-28

n1:=24;
m:=26;
VAR1:=-(HHV(LOW,m)-CLOSE)/(HHV(LOW,m)-LLV(HIGH,m))*100;
k:sma(VAR1,3,3);
主力:SMA(VAR1,3,1)/28.57,COLORFF00FF,LINETHICK2;
qqi:=(HHV(LOW,m)-CLOSE)/(HHV(LOW,m)-LLV(HIGH,m))*100;
散户:SMA(qqi,3,1)/28.57,COLORFFf000,LINETHICK2;
zx:(主力+散户)/2,COLORFFffff;
stickline(主力>=ref(主力,1),主力,ref(主力,1),3,0),colorff00ff,
linethick3;
stickline(散户>=ref(散户,1),散户,ref(散户,1),3,0),colorffff00,
linethick3;

大智慧主散互斗指标公式

 

相关文章