在线检测未来函数

通达信短线金牛选股指标公式

来源:Internet,编辑:股旁网,2014-06-04

MA20:=MA(CLOSE,20);
BTMA20:= (CLOSE>MA20) AND (REF(CLOSE,1)>REF(MA20,1)) AND (REF(CLOSE,2)>REF(MA20,2));
VOL120:=MA(VOL,120);
BTVOL120:= (VOL > VOL120) AND (REF(VOL,1) > REF(VOL120,1)) AND (REF(VOL,2) > REF(VOL120,2));
中线强势: BTMA20 AND BTVOL120;

通达信短线金牛选股指标公式

 

相关文章