在线检测未来函数

通达信主力线及选股指标公式

来源:Internet,编辑:股旁网,2014-06-09

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
{柱状线}
AAA1:=(DIF1-DEA1)*2*60;
主力:AAA1-REF(AAA1,1),COLORRED;
关注线:7;

{
选股公式:

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
{柱状线}
AAA1:=(DIF1-DEA1)*2*60;
主力:=AAA1-REF(AAA1,1),COLORRED;
关注线:=7;
主力>关注线;
}

通达信主力线及选股指标公式

 

相关文章