在线检测未来函数

同花顺鸣镝RSI指标公式

来源:Internet,编辑:股旁网,2014-06-07

N1:=3;
N2:=5;
N3:=13;
LC := REF(CLOSE,1);
RSI$1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI$2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
RSI$3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;
a:20;
d:50;
H:80;

同花顺鸣镝RSI指标公式

 

相关文章