在线检测未来函数

通达信叠迭均线指标公式

来源:Internet,编辑:股旁网,2014-06-07

RD:=(H+C+L)/3;
K1:EMA(RD,3);
K2:EMA(EMA(RD,9),3);
K3:EMA(EMA(EMA(RD,18),9),3);
K4:EMA(EMA(EMA(EMA(RD,36),18),9),3);
DRAWKLINE(K1,K4,K2,K3);

通达信叠迭均线指标公式

 

相关文章