在线检测未来函数

同花顺鸣镝换手率指标公式

来源:Internet,编辑:股旁网,2014-06-08

换手率:VOL/SHGZG*100;
五天换手:EMA(换手率,5);
一三天换手:EMA(换手率,13);
二一换手:EMA(换手率,21);
一四四换手:EMA(换手率,144);
大五:5;

同花顺鸣镝换手率指标公式

 

相关文章