在线检测未来函数

飞狐快跑短出主图指标公式

来源:Internet,编辑:股旁网,2014-06-10

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH,'★ 快跑 '),COLORYELLOW;
VarA:=REF(CLOSE,1);
VarB:=SMA(MAX(CLOSE-VarA,0),6,1)/SMA(ABS(CLOSE-VarA),6,1)*100;
DRAWTEXT(CROSS(75,VarB),HIGH,'☆短出'),Color00FF00 ;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(if(CLOSE<D and VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW*0.98,'抄底'),coloryellow;

飞狐快跑短出主图指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜