在线检测未来函数

同花顺建仓起爆指标公式

来源:Internet,编辑:股旁网,2014-06-11

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,14,1),COLOR009900,LINETHICK2; D:SMA (K,10,1),colorFF00FF,LINETHICK3;
MA6:=MA(C,6);
MA34:=MA(C,34); STICKLINE(CROSS(MA6,MA34) AND K>D,K+9,D,5,0),COLOR0000FF;
DRAWTEXT(CROSS(MA6,MA34) AND K>D,K,' ★建仓起爆'),COLORFFFFFF;
SCD:IF(CROSS(MA34,MA6), K,D),COLOR00FFFF,LINETHICK2;
DRAWTEXT(CROSS(MA34,MA6),K,' ★调整'),COLOR00FFFF;
STICKLINE(CROSS(K,D) AND K<30 AND D<30,K+5,D-2,5,0),COLORFFFFFF

同花顺建仓起爆指标公式

 

相关文章