在线检测未来函数

通达信多情主图指标公式

来源:Internet,编辑:股旁网,2014-06-11

MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;
MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;
MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;
MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;
MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;
DRAWTEXT(CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),(LOW
* 0.99),'买'),LINETHICK3,COLORF00FF0;
DRAWTEXT(CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2)),(HIGH
* 1.01),'卖'),LINETHICK3,COLORFFFFFF;

通达信多情主图指标公式

 

相关文章