在线检测未来函数

同花顺MA显示涨跌停主图指标公式

来源:Internet,编辑:股旁网,2014-06-12

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA250:MA(CLOSE,250);
ZT:=C>REF(C,1)*1.090 AND C<REF(C,1)*1.105;
DT:=C<REF(C,1)*0.901 AND C>REF(C,1)*0.898;
STICKLINE(ZT,C,O,2,0),coloryellow;
STICKLINE(DT,C,O,2,0),colorblue;
DRAWTEXT(ZT,L-0.1,'涨停'),coloryellow;
DRAWTEXT(DT,H+0.3,'跌停'),colorblue;

同花顺MA显示涨跌停主图指标公式

 

相关文章