在线检测未来函数

通达信RSI超跌选股指标公式

来源:Internet,编辑:股旁网,2014-06-12

LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),10,1)/SMA(ABS(CLOSE-LC),10,1)*100;
跌破:CROSS(20,RSI);

通达信RSI超跌选股指标公式

 

相关文章