在线检测未来函数

通达信多空长线指标公式

来源:Internet,编辑:股旁网,2014-06-12

用法:与MACD相近,会MACD就可以,金叉买,死叉卖,0轴上多是主升浪,0轴下多是反弹。

DIF:=EMA(CLOSE,35)-EMA(CLOSE,70);
DEA:=EMA(DIF,12);
MACD:DIF,COLORSTICK;
DEA1:EMA(DIF,12),COLORBLUE,LINETHICK2;

通达信多空长线指标公式

 

相关文章