在线检测未来函数

大智慧喇叭口主图指标公式

来源:Internet,编辑:股旁网,2014-06-15

ma26:MA(CLOSE,26),colorwhite,LINETHICK3;
UP:ma26+2.2*STD(c,26),coloryellow,LINETHICK5;
LO:ma26-2.2*STD(c,26),colorff00ff,LINETHICK5;
ma20LO:ma(LO,20),colorff00ff,LINETHICK1;
ma3:MA(CLOSE,3),color00ffff,LINETHICK2;
ma5:MA(CLOSE,5),colorffff00,LINETHICK2;
ma10:MA(CLOSE,10),color0000ff,LINETHICK2;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,l,1);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,h,2);

大智慧喇叭口主图指标公式

 

相关文章