在线检测未来函数

通达信三线推进选股指标公式

来源:Internet,编辑:股旁网,2014-06-19

EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
HR2:=EMA13>=REF(EMA13,3) AND EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND CROSS(C,EMA13) AND
CROSS(C,EMA34) AND CROSS(C,EMA55);
三线推进:(HR2 AND FILTER(HR2,10));

通达信三线推进选股指标公式

 

相关文章