在线检测未来函数

通达信准备资金选股指标公式

来源:Internet,编辑:股旁网,2014-06-20

VAR1XY:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2XY:=EMA(VAR1XY,30);
VAR3XY:=EMA(VAR2XY,30);
VAR4XY:=3*VAR2XY-2*VAR3XY;
势:=EMA(VAR4XY,5);
准备资金:CROSS(10,势);

通达信准备资金选股指标公式

 

相关文章