在线检测未来函数

同花顺顾比复合移动平均线主图指标公式

来源:Internet,编辑:股旁网,2014-06-21

K1:EMA(CLOSE,3),colorgreen;
K2:EMA(CLOSE,5) ,colorgreen;
K3:EMA(CLOSE,7) ,colorgreen;
K4:EMA(CLOSE,9) ,colorgreen;
K5:EMA(CLOSE,12) ,colorgreen;
K6:EMA(CLOSE,15) ,colorgreen;
k7:EMA(CLOSE,40) ,coloryellow;
k8:EMA(CLOSE,45) ,coloryellow;
k9:EMA(CLOSE,50) ,coloryellow;
K10:EMA(CLOSE,55) ,coloryellow;
k11:EMA(CLOSE,60) ,coloryellow;
K12:EMA(CLOSE,100),colormagenta;
K13:EMA(CLOSE,112),,colormagenta;
K14:EMA(CLOSE,124),,colormagenta;
K15:EMA(CLOSE,138),,colormagenta;
K16:EMA(CLOSE,204),,color3232cd,LINETHICK1;
K17:EMA(CLOSE,216),COLOR3232cd;
K18:EMA(CLOSE,228),COLOR3232cd;
K19:EMA(CLOSE,260),colorred,LINETHICK3;
DRAWGBK(V>1,STRIP(RGB(150,150,250),RGB(80,90,10),1));

同花顺顾比复合移动平均线主图指标公式

 

相关文章