在线检测未来函数

通达信均线多头排列收双阴选股指标公式

来源:Internet,编辑:股旁网,2014-06-24

AA:=REF(C>O,2);
BB:=EVERY(CLOSE<OPEN,2);
CC:=MA(C,5)>REF(MA(C,5),1);
DD:=MA(C,5)>MA(C,10);
EE:=MA(C,10)>REF(MA(C,10),1);
FF:=MA(C,10)>MA(C,20);
GG:=MA(C,20)>REF(MA(C,20),1);
HH:=MA(C,20)>MA(C,30);
KK:=MA(C,30)>REF(MA(C,30),1);
AA AND BB AND CC AND DD AND EE AND FF AND GG AND HH AND KK ;

通达信均线多头排列收双阴选股指标公式

 

相关文章