在线检测未来函数

同花顺含买卖点的指标公式

来源:Internet,编辑:股旁网,2014-06-26

A1:=C>=MA(C,13);
A2:=C<MA(C,13);
AA1:=REF(A2,3) AND A1 AND REF(A1,1) AND REF(A1,2);
A3:=C/REF(C,2)>0 AND C/REF(C,2)<1.1;
A4:=C>=MA(C,5) AND L<=MA(C,5);
买1:AA1 AND A3 AND C/REF(C,2)<1.06;
买2:REF(买1,1) AND A4;

同花顺含买卖点的指标公式

 

相关文章