在线检测未来函数

通达信可爱KDJ小箭头选股指标公式

来源:Internet,编辑:股旁网,2014-06-30

RSV:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
去ST:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) AND FINANCE(7)<6000000000;
xg:K<22 AND J<2 AND REF(J,1)>2 AND 去ST ;

通达信可爱KDJ小箭头选股指标公式

 

相关文章