在线检测未来函数

通达信缠论二买选股指标公式

来源:Internet,编辑:股旁网,2014-07-02

启动线:=EMA(CLOSE,50);
启动线2:=EMA(CLOSE,25);
回探线:=EMA(CLOSE,99);
暴涨线:=MA(CLOSE,181);
AA:=CROSS(O<启动线2 AND C>=启动线2 AND C>REF(C,1),0.5 );
TA:=BARSLAST(AA);
PP:=HHV(C,TA+1)/REF(启动线2,TA)>=1.03 AND TA<=6;
启动线21:=启动线2*1.01;
XX:启动线21>=L AND C>=启动线2 AND V<=REF(V,TA) AND PP AND ABS(C-O)/REF(C,1)<0.02 AND C/REF(C,1)>0.98 AND ABS(C-O)<REF(C,1)*1.025;

通达信缠论二买选股指标公式

 

相关文章