在线检测未来函数

通达信大盘个股相对强弱指标公式

来源:Internet,编辑:股旁网,2014-07-02

N:=50;
ZS:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;
GG:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;
RPS:(GG-ZS),COLORRED;
ZX:0 COLORGRAY;

通达信大盘个股相对强弱指标公式

 

相关文章