在线检测未来函数

通达信求学者指标公式

来源:Internet,编辑:股旁网,2014-07-10

C1:=10000*CLOSE/INDEXC;
H1:=10000*HIGH/INDEXH;
L1:=10000*LOW/INDEXL;
O1:=10000*OPEN/INDEXO;
STICKLINE(C1>=O1,C1,O1,6,0.2),COLORRED;
STICKLINE(C1>=O1,L1,H1,0.2,0.2),COLORRED;
STICKLINE(C1<O1,C1,O1,6,0.2),COLORCYAN;
STICKLINE(C1<O1,L1,H1,0.2,0.2),COLORCYAN;
MA1:MA(C1,5);
MA2:MA(C1,10);
MA3:MA(C1,20);
MA4:MA(C1,30);

通达信求学者指标公式

 

相关文章