在线检测未来函数

飞狐出击主力指标公式

来源:Internet,编辑:股旁网,2014-07-12

A1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
A2:=SMA(A1,13,1);
A3:=SMA(A2,13,1);
出击:3*A2-2*A3,LINETHICK2,colorFFFF;
阻力:3*A3-2*A2,LINETHICK2,colorFF0000;
100,colorFFFF00;
0,colorFF5500;
50,colorFF;

飞狐出击主力指标公式

 

相关文章