在线检测未来函数

通达信愚公大发选股指标公式

来源:Internet,编辑:股旁网,2014-07-12

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=(DIFF-DEA)*2;
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
鹤谐大发:(CROSS(DIFF,DEA) AND DIFF<-0.1) OR (CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1);

通达信愚公大发选股指标公式

 

相关文章