在线检测未来函数

通达信愚公大底选股指标公式

来源:Internet,编辑:股旁网,2014-07-12

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
GG:=100*(1-WINNER(C))>99.8 AND V/CAPITAL*100<5;
大底:C>REF(C,1) AND REF(GG,1)>0 AND VAR3;

通达信愚公大底选股指标公式

 

相关文章