在线检测未来函数

通达信大资金进场选股指标公式

来源:Internet,编辑:股旁网,2014-07-13

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
XG:VAR5>REF(VAR5,1) {AND C>REF(C,1)};

通达信大资金进场选股指标公式

 

相关文章