在线检测未来函数

通达信无敌资金指标公式

来源:Internet,编辑:股旁网,2014-07-17

VAR1:=C-REF(C,1);
VAR2:=O-REF(O,10);
VAR3:=H-REF(H,1);
VAR4:=L-REF(L,1);
VAR5:=(VAR1+VAR2*2+VAR3+VAR4)/5;
天狼:=MA(VAR5,3)/100,LINETHICK0;
涨跌:=天狼-REF(天狼,1),COLORGREEN,LINETHICK0;
STICKLINE(天狼>0,天狼,0,1.8,0), COLORRED;
STICKLINE(天狼<0,天狼,0,1.8,0) ,COLORBLUE;

通达信无敌资金指标公式

 

相关文章