在线检测未来函数

通达信四边形擒牛股主图指标公式

来源:Internet,编辑:股旁网,2014-07-18

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
MM:=MIN(MA5,MA60);
MM2:=MIN(MA10,MA60);
SS:DRAWBAND(MM,RGB(250,0,250),MM2,0 );
HM:=MAX(MA5,MA60);
HM2:=MAX(MA10,MA60);
{DRAWBAND(HM2,RGB(0,255,190),HM,0);}
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
KK:=MIN(MA5,MA20);
KK2:=MIN(MA10,MA20);
DRAWBAND(KK,RGB(0,255,190),KK2,0);
MA(C,5);
MA(C,10);
MA(C,20);
MA(C,60);

通达信四边形擒牛股主图指标公式

 

相关文章