在线检测未来函数

通达信无敌涨停术指标公式

来源:Internet,编辑:股旁网,2014-07-21

OK1:EMA(CLOSE,6)-EMA(CLOSE,12);
OK2:EMA(OK1,3);
OK:(EMA(CLOSE,6)-EMA(CLOSE,12))*1,COLORSTICK;
T1:=(C-REF(C,1))/REF(C,1)*100>=0.09;
T2:=OK1>=OK2;
T3:=T1 AND T2 ;
●升:IF( T3>0,0,DRAWNULL),CIRCLEDOT,COLORRED,LINETHICK2;

通达信无敌涨停术指标公式

 

相关文章