在线检测未来函数

大智慧抄底神剑指标公式

来源:Internet,编辑:股旁网,2014-07-22

VAR1:4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1),COLOR0099FF,LINETHICK1;
VAR2:8,COLORGREEN,LINETHICK1;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLORRED,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORBLUE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLORRED;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLORFFFF00,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;

大智慧抄底神剑指标公式

 

相关文章