在线检测未来函数

同花顺区域强度指标公式

来源:Internet,编辑:股旁网,2014-07-22

A个股收盘:=EMA(CLOSE,30);
A大盘收盘:=EMA(INDEXC,49);
A个股上限:=EMA(A个股收盘,7);
A大盘上限:=EMA(A大盘收盘,7);
A个股趋势:=((CLOSE / A个股上限)*100);
A大盘趋势:=((INDEXC / A大盘上限)*100);
区域强弱度:(((A个股趋势 - A大盘趋势) / A大盘趋势) * 100);
五域资金:IF((区域强弱度 > 0),1,0),LINETHICK0;
STICKLINE((五域资金 = 1),0,1,8,0),colorFF;

同花顺区域强度指标公式

 

相关文章