在线检测未来函数

通达信长阴短柱选股指标公式

来源:Internet,编辑:股旁网,2014-07-22

OK1:=EMA(CLOSE,6)-EMA(CLOSE,12);
OK2:=EMA(OK1,3);
AMV0:=VOL*(O+C)/2;
博杀生命线:=SUM(AMV0,88)/SUM(VOL,88);
买进: C/REF(C,1)<0.97 AND V<REF(V,1)/1.8 AND OK1>=OK2 AND CLOSE>博杀生命线,COLORRED;
DRAWTEXT(买进,0.5,'↖买进'),COLORYELLOW;

通达信长阴短柱选股指标公式

 

相关文章