在线检测未来函数

飞狐领头羊指标公式

来源:Internet,编辑:股旁网,2014-07-23

白色:SMA(HIGH,21,2)*1.05,linethick2;
黄色:SMA(LOW,21,2)*0.95,linethick2;
绿色:SMA(CLOSE,2,1),linethick2;
领头羊:IF(CROSS(绿色,白色),白色*1.10,黄色),linethick2;
PARTLINE(绿色,绿色<REF(绿色,1)),COLORccffcc,linethick2;

飞狐领头羊指标公式

 

相关文章