在线检测未来函数

大智慧加油起飞主图指标公式

来源:Internet,编辑:股旁网,2014-07-24

A1:=REF(C,1)/REF(C,2)>1.095 AND REF(H=C,1);
A2:=O>REF(C,1) AND C<O AND V/REF(V,1)>=2;
A3:=REF(L,2)>REF(L,3) AND REF(L,3)>REF(L,4);
XG:=A1 AND A2 AND A3;
加油线:IF(XG,H,REF(H,BARSLAST(XG))),LINETHICK2,COLORGREEN;
起飞:=BARSLAST(XG)AND CROSS(C,REF(H,BARSLAST(XG)));
DRAWTEXT(起飞,L*0.98,'★起飞'),colorwhite;

大智慧加油起飞主图指标公式

 

相关文章