在线检测未来函数

同花顺超短买卖点主图指标公式

来源:Internet,编辑:股旁网,2014-07-27

avr0:C;
avr1:=MA(H,5);
avr2:=MA(L,5);
avr3:=(avr1-avr2)/avr2*100;
avr4:=IF(avr3>REF(avr3,1) AND REF(avr3,1)<REF(avr3,2) AND REF(avr3,2)<REF(avr3,3) AND REF(avr3,3)<REF(avr3,4) AND O>C,20,0);
avr5:=IF(avr3>REF(avr3,1) AND REF(avr3,1)<REF(avr3,2) AND REF(avr3,2)<REF(avr3,3) AND REF(avr3,3)<REF(avr3,4) AND C>O,20,0);
DRAWICON(avr4,L*0.99,1);
DRAWICON(avr5,H*1.01,2);

同花顺超短买卖点主图指标公式

 

相关文章