在线检测未来函数

飞狐佛手向上选股指标公式

来源:Internet,编辑:股旁网,2014-08-04

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
MACD := 2*(DIFF-DEA);
vv:=CLOSE>OPEN AND MA(CLOSE,5)>MA(CLOSE,10) and MA(CLOSE,10)>MA(CLOSE,30)
and DIFF>DEA AND MACD>REF(MACD,1) and DIFF>0 AND DEA>0 and
MA(VOL,5)>MA(VOL,34) and MA(CLOSE,30)>=REF(MA(CLOSE,30),1);
xg选股:if(vv,1,0);

飞狐佛手向上选股指标公式

 

相关文章