在线检测未来函数

同花顺第三类买点指标公式

来源:Internet,编辑:股旁网,2014-08-04

BIAS:(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BOLL:MA(CLOSE,21);
LB:BOLL-2*STD(CLOSE,21);
A:MA(C,250);
B:MA(C,210);
M:MA(C,60);
N:MA(C,21);
C>A AND BIAS <-6 AND L<LB AND B>A AND M>N;

同花顺第三类买点指标公式

 

相关文章