在线检测未来函数

同花顺主力888指标公式

来源:Internet,编辑:股旁网,2014-08-05

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:VAR5>REF(VAR5,1);
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,5,0 ),colorred;
洗盘:STICKLINE(VAR5<REF(VAR5,1),0,-VAR5,5,0),colorgreen;

同花顺主力888指标公式

 

相关文章