在线检测未来函数

同花顺天空的小皮指标公式

来源:Internet,编辑:股旁网,2014-08-06

海:=(2*CLOSE+HIGH+LOW)/4;
阔:=EMA(海,4);
天:=EMA(阔,4);
空:=EMA(天,4);
静:(空-REF(空,1))/REF(空,1)*100;
STICKLINE(静>=0,静,0,3,0),colorred;
STICKLINE(静<0,静,0,3,0),colorgreen;
击:=AMOUNT/VOL/100;
波:=MA(击,13);
九:=EMA(VOL,13);
字:=EMA(AMOUNT,13);
龟:=字/九/100;
云:=(CLOSE-龟)/龟*100;
飞:=EMA(VOL/CAPITAL*100,13);
界:0,colorwhite;
真:=MA(静,2);
言:=MA(静,1);
DRAWICON(CROSS(真,言),真,15),colorwhite;
DRAWICON(CROSS(言,真),言,9),colorwhite;

同花顺天空的小皮指标公式

 

相关文章