在线检测未来函数

同花顺三花齐放主图指标公式

来源:Internet,编辑:股旁网,2014-08-07

ZJ:(H+L+C)/3;
EMA5:EMA(C,5),LINETHICK1;
EMA8:EMA(C,8),LINETHICK1;
EMA13:EMA(ZJ,13),LINETHICK1;
EMA55:EMA(ZJ,55),LINETHICK2;
EMA89:EMA(ZJ,89),LINETHICK2;
EMA144:EMA(ZJ,144),LINETHICK2;
EMA610:EMA(ZJ,610),LINETHICK3;
EMA987:EMA(ZJ,987),LINETHICK3;
EMA1597:EMA(ZJ,1597),LINETHICK3;

同花顺三花齐放主图指标公式

 

相关文章