在线检测未来函数

通达信超强牛股选股指标公式

来源:Internet,编辑:股旁网,2014-08-16

主力筹码:=WINNER(C)*100 ;
散户筹码:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ;
VAR2:= CROSS(主力筹码,散户筹码);
DIFF := EMA(CLOSE,5) - EMA(CLOSE,7);
DEA := EMA(DIFF,5);
VAR1:=2*(DIFF-DEA);
VAR3:=CROSS(VAR1,0);
VAR3 AND VAR2;

通达信超强牛股选股指标公式

 

相关文章