在线检测未来函数

同花顺BOLL极限值主图指标公式

来源:Internet,编辑:股旁网,2014-08-19

N:=5;
M:=3;
CV:=CLOSE;
BBIBOLL:(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;
UPR:BBIBOLL+M*STD(BBIBOLL,N);
DWN:BBIBOLL-M*STD(BBIBOLL,N);

同花顺BOLL极限值主图指标公式

 

相关文章