在线检测未来函数

大智慧牛股识别副图指标公式

来源:Internet,编辑:股旁网,2014-08-19

DRAWGBKLAST(v>1,STRIP(RGB(00,0,0),RGB(90,90,90),0));
Aa1:=SUMBARS(VOL,CAPITAL);
换手成本:=IF(CAPITAL>0,SUM(AMOUNT,Aa1)/SUM(VOL,Aa1)/100,EMA(CLOSE,120)){,pointdot,COLORGRAY,LINETHICK2;100%换手平均成本线};
换手成本20:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,20),COLORyellow,LINETHICK2;
换手成本120:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,120),COLORred,LINETHICK2;
partline(换手成本120,换手成本120=换手成本20,rgb(255,0,0),换手成本120>换手成本20 or 换手成本120<换手成本20,rgb(0,255,0)),linethick4;

通达信牛股识别副图指标公式

 

相关文章