在线检测未来函数

通达信抄底一号选股指标公式

来源:Internet,编辑:股旁网,2014-08-18

趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
见底:=10;
短期底部:CROSS(趋势,见底) AND UPNDAY(MA(C,5),1);

通达信抄底一号选股指标公式

 

相关文章