在线检测未来函数

通达信另类KDJ指标公式

来源:Internet,编辑:股旁网,2014-08-25

JLB:=(C-LLV(L,63))/(HHV(H,63)-LLV(L,63))*100;
JHB:=(C-HHV(H,63))/(HHV(H,63)-LLV(L,63))*100;
K:=sMA(JLB,5,1)/2;
D:=sma(sMA(JLB,21,1)/2,5,1);
知:3*K-2*D,COLORMAGENTA;
萌:2*(sma(sMA(JHB,21,1)/2,5,1))-3*(sMA(JHB,5,1)/2),COLORGREEN;

通达信另类KDJ指标公式

 

相关文章