在线检测未来函数

通达信变异VOL指标公式

来源:Internet,编辑:股旁网,2014-08-29

VOL,VOLSTICK;
流通股:FINANCE(7)/1000,NODRAW;市盈率:DYNAINFO(39),NODRAW;
换手:VOL/流通股,NODRAW;
收益:FINANCE(33),NODRAW;量比:VOL/MA(VOL,5),NODRAW;
MA5:MA(VOL,5),COLORRED,LINETHICK2;
MA10:MA(VOL,35),LINETHICK2;
MA20:MA(VOL,135),LINETHICK2;
A:=REF(VOL,1) OR REF(VOL,2);
B2:=VOL>A*10 AND C>REF(C,1)*1.05;
STICKLINE(量比>2 AND C>REF(C,1)*1.03,2*V/3,V,2,0),COLORFF00FF,LINETHICK2;
STICKLINE(B2,V/2,V,2,0),COLOR5789FF;

通达信变异VOL指标公式

 

相关文章